在线检测未来函数

通达信九阴真经指标公式

来源:Internet,编辑:股旁网,2013-03-01

东邪:=WINNER(CLOSE)*100,COLORRED, LINETHICK2;
西毒:EMA(东邪,20),COLORRED, LINETHICK1;
南帝:EMA(西毒,10),COLORYELLOW, LINETHICK1;
北丐:EMA(南帝,5),COLORBLUE, LINETHICK1;
A:=CROSS(西毒,南帝);
B:=CROSS(南帝,西毒);
DRAWICON(A,西毒-0.1,10);
DRAWICON(B,西毒+0.1,12);

通达信九阴真经指标公式

 

相关文章