在线检测未来函数

通达信买卖高手指标公式

来源:Internet,编辑:股旁网,2013-03-03

V11:=MA(C,3)=LLV(MA(C,3),7);
V12:=MA(C,3)<MA(C,5);
V13:=MA(V,5)<MA(V,10)*0.99;
V14:=COUNT(MA(C,2)<REF(C,2),2)=2;
买 : IF(V11 AND V12 AND V13 AND V14,100,50),COLORFFFFFF,LINETHICK2;
V1:=MA(C,3)=HHV(MA(C,3),7);
V2:=MA(C,3)>MA(C,5);
V3:=MA(V,5)>MA(V,10)*1.01;
V4:=COUNT(MA(C,2)>REF(C,1),2)=2;
卖:IF(V1 AND V2 AND V3 AND V4,50,0),LINETHICK2;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1),;
D:SMA(K,3,1);
介入:IF(K<10,100,0);

通达信买卖高手指标公式

 

相关文章