在线检测未来函数

同花顺主力成本均线指标公式

来源:Internet,编辑:股旁网,2013-03-04

股市里左右股价涨跌的是主力的行为.而主力的行为与丫的成本有关.看清主力的成本是每个散户的心愿.传统的均价线反应的是大众的持仓成本,本人根据多年实战经验改编的主力成本均线则更能反应出主力的持仓成本.

HSL:=VOL/CAPITAL*100;
金额:=IF(HSL>3,2/3,1/3)*AMOUNT;
主力量:=IF(HSL>3,2*V/3,V/3)*100;
成本:=金额/主力量;
成本5:SMA(成本,5,1);
成本10:SMA(成本,10,1);
成本21:SMA(成本,21,1);
成本长:SMA(成本,34,1);
成本60:SMA(成本,60,1);
成本120:SMA(成本,120,1);
成本250:SMA(成本,250,1),colorred;

同花顺主力成本均线指标公式

 

相关文章