在线检测未来函数

通达信顶呱呱指标公式

来源:Internet,编辑:股旁网,2013-03-04

N:=8;
MTR:=EMA(EMA(EMA(CLOSE,N),N),N);
顶:(MTR-REF(MTR,1))/REF(MTR,1)*100;
MA顶:MA(顶,9) ;

通达信顶呱呱指标公式

 

相关文章