在线检测未来函数

通达信动态均线主图指标公式

来源:Internet,编辑:股旁网,2013-03-10

利用动态均线操作多头排列个股,使用此指标注意风险。

HS:=V/CAPITAL;
DEM3:EMA(Dma(C,HS*6.18),3);
DEM7:EMA(Dma(C,HS*3.82),7);
DEM13:EMA(Dma(C,HS*1.91),13);
DEM21:EMA(Dma(C,HS),21);

通达信动态均线主图指标公式

 

相关文章