在线检测未来函数

通达信短逃选股指标公式

来源:Internet,编辑:股旁网,2013-03-11

当天红k线出现指示,明天K线转阴必逃无疑,让您高抛获利,不贪不套。

V1:=MA(C,3)=HHV(MA(C,3),7);
v2:=MA(C,3)>MA(C,5);
V3:=MA(V,5)>MA(V,10)*1.01;
V4:=COUNT(MA(c,1)>REF(C,1),2)=2;
v1 and V2 and V3 and V4,ColorFFC7FF,LINETHICK1;

通达信短逃选股指标公式

 

相关文章