在线检测未来函数

大智慧预测明日均线主图指标公式

来源:Internet,编辑:股旁网,2013-03-14

明五日:MA(CLOSE,5)+((c-ref(c,4))/5);
明十日:MA(CLOSE,10)+((c-ref(c,9))/10);
明二十日:MA(CLOSE,20)+((c-ref(c,19))/20);
明三十日:MA(CLOSE,30)+((c-ref(c,29))/30);
明六十日:MA(CLOSE,60)+((c-ref(c,59))/60);

大智慧预测明日均线主图指标公式

 

相关文章