在线检测未来函数

飞狐密码线主图指标公式

来源:Internet,编辑:股旁网,2013-03-16

MA(CLOSE,25),COLORRED;
A43:MA(CLOSE,43),COLORWHITE;
疯99:MA(CLOSE,99),COLORYELLOW;
一146:MA(CLOSE,{165}146),COLORMAGENTA;
幼318:MA(CLOSE,318),COLORGREEN;
大453:MA(CLOSE,453),COLORLIGRAY;
超550:MA(CLOSE,550),COLORBLUE;
六610:MA(CLOSE,610),COLOR0099FF;
魔730:MA(CLOSE,730),COLORYELLOW;
奇888:MA(CLOSE,888),COLORRED;

飞狐密码线主图指标公式

 

相关文章