在线检测未来函数

同花顺成交量观察指标公式

来源:Internet,编辑:股旁网,2013-03-17

SHORT:=12;LONG:=26;M:=9;
DIFF := EMA(VOL/1000,SHORT) - EMA(VOL/1000,LONG);
DEA : =EMA(DIFF,M);
Ok:DIFF-DEA,STICK;
DDX1:SMA(MA(Ok,2),2,1),colorwhite;
DDD:=SMA(MA(Ok,2),1,1),colorwhite;
DDX2:SMA(EMA(DDD,13),5,1),color0000ee,linethick2;

同花顺成交量观察指标公式

 

相关文章