在线检测未来函数

通达信黑马涨破天选股指标公式

来源:Internet,编辑:股旁网,2013-03-17

倍数:=1.9;
倍量1:=REF(VOL,3)>倍数*REF(VOL,4) AND REF(C,3)>=REF(O,3);
价升量缩:= LLV(C,3)>=REF(L,3) AND HHV(VOL,3)<=REF(VOL,3);
连阳:= COUNT(C>=O,4)=4;
选股:倍量1 AND 价升量缩 AND 连阳;

通达信黑马涨破天选股指标公式

 

相关文章