在线检测未来函数

同花顺财运广通指标公式

来源:Internet,编辑:股旁网,2013-03-18

出现向上的红色塔尖符号为低吸信号,低位黄线上穿青线为加强该信号;反之,出现向下的塔尖符号,为高抛信号。

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
高抛: 80;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
SD: EMA(SK,3);
低吸: 20;
强弱分界: 50;
VAR4:=IF(CROSS(SK,SD),40,22);
VAR5:=IF(CROSS(SD,SK),60,78);
卖出: VAR5;
买进: VAR4;

同花顺财运广通指标公式

 

相关文章