在线检测未来函数

通达信正反均差指标公式

来源:Internet,编辑:股旁网,2013-03-18

反均差:=EMA(CLOSE,26)-EMA(CLOSE,12);
正均差:=EMA(CLOSE,12)-EMA(CLOSE,26);
多头:正均差,COLORWHITE;
空头:=反均差,COLORFFCC66;
均差:(正均差-反均差),COLORRED,LINETHICK1;
均差3:EMA(均差,3),COLORGREEN;
平滑均差:EMA(正均差,9),COLORYELLOW;
均差柱体:(正均差-平滑均差)*2,COLORSTICK;
DRAWICON(CROSS(均差,正均差),0,1);
DRAWICON(CROSS(均差3,均差),均差,2);

通达信正反均差指标公式

 

相关文章