在线检测未来函数

飞狐绿抛红吸指标公式

来源:Internet,编辑:股旁网,2013-03-21

DRAWGBK((CLOSE > 0),COLORRGB(0,130,100),COLORRGB(0,0,30),1);
VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
仅供参考:3.2,POINTDOT,color996600;
高位变绿减仓:3.3,colorFFFF00;
动力线:=EMA((((CLOSE - VAR2) / (VAR3 - VAR2)) * 4),4);
STICKLINE((动力线 > REF(动力线,1)),动力线,REF(动力线,1),12,0),colorFF;
STICKLINE((动力线 <= REF(动力线,1)),动力线,REF(动力线,1),8,0),colorFFFF00;
低位变红吸纳:0.0001,colorFF;
B:0.5,POINTDOT,color1;
DRAWICON(FILTER(CROSS(动力线,B),20),(动力线 + 0.02),1);
DRAWICON(FILTER(CROSS(高位变绿减仓,动力线),20),(动力线 + 0.02),3);
DRAWICON(FILTER(CROSS(动力线,B),20),(动力线 + 0.02),1);
DRAWICON(FILTER(CROSS(高位变绿减仓,动力线),20),(动力线 + 0.02),3);

飞狐绿抛红吸指标公式

 

相关文章