在线检测未来函数

通达信速成炒股BBI主图指标公式

来源:Internet,编辑:股旁网,2013-03-21

BBI:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
上升:IF(BBI>REF(BBI,1),BBI,DRAWNULL),COLORRED;
下降:IF(BBI<REF(BBI,1),BBI,DRAWNULL),COLORGREEN;
VARA12:=SMA(H,10,9);
VARA13:=SMA(L,10,9);
卖出价参考:VARA12,COLORRED,NODRAW;
补仓价参考:VARA13,COLORGREEN,NODRAW;

通达信速成炒股BBI主图指标公式

 

相关文章