在线检测未来函数

通达信麦可实战主图指标公式

来源:Internet,编辑:股旁网,2013-03-22

操作线:=EMA(C,7),COLOR00FF00;
A:=(REF(操作线,1));
STICKLINE((操作线>A),A,操作线,2,0),COLOR0000FF;
STICKLINE((操作线<=A),A,操作线,2,0),COLOR00FF00;
MA5:MA(C,5);
MA12:MA(C,12);
MA20:MA(C,20);
MA50:MA(C,50);

通达信麦可实战主图指标公式

 

相关文章