在线检测未来函数

通达信筹码收集选股指标公式

来源:Internet,编辑:股旁网,2013-03-22

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
A1:=VAR5>REF(VAR5,1);
A2:=VAR5>REF(VAR5,1);
A3:=VAR5>REF(VAR5,1);
A4:=VAR5>REF(VAR5,1);
A5:=VAR5>REF(VAR5,1);
A6:=VAR5>REF(VAR5,1);
输出:A1 AND A2 AND A3 AND A4 AND A5 AND A6;

通达信筹码收集选股指标公式

 

相关文章