在线检测未来函数

通达信筹码曲线指标公式

来源:Internet,编辑:股旁网,2013-03-22

主筹估算:=EMA(WINNER(C)*70,3),COLORRED;
散筹估算:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),COLOR009900;
买:CROSS(主筹估算,散筹估算);
筹码集中度:=COST(10)/(COST(80)-COST(10));
筹码1:EMA(筹码集中度,1)*10,LINETHICK2,COLOR3399ff;
筹码3:EMA(筹码集中度,3)*10,LINETHICK2,COLORRED;
筹码13:EMA(筹码集中度,13)*10,LINETHICK1;
筹码34:EMA(筹码集中度,34)*10,LINETHICK1;
筹码55:EMA(筹码集中度,55)*10,LINETHICK1;
筹码90:EMA(筹码集中度,90)*10,LINETHICK1,COLORff00ff;
筹码250:EMA(筹码集中度,250)*10,LINETHICK1,COLORblue;(COST(85)-COST(15))/(COST(85)+COST(15))*100;
{70%、90%筹码集中度指标}
F:=COST(5 );
J:=COST(95 );
M:=COST(15 );
N:=COST(85 );
筹码90%:(J-F)/(F+J);
筹码70%:(N-M)/(N+M);

通达信筹码曲线指标公式

 

相关文章