在线检测未来函数

通达信轨道KDJ指标公式

来源:Internet,编辑:股旁网,2013-03-24

N:=9;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;
J1:=HHV(J,20);
J2:=LLV(J,20);
MA(J1,60);
MA(J2,60);

通达信轨道KDJ指标公式

 

相关文章