在线检测未来函数

同花顺曾氏KDJ指标公式

来源:Internet,编辑:股旁网,2013-03-25

N:=5;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),LINETHICK2,COLOREEEE33;
D:SMA(K,M2,1),LINETHICK2 ,COLOR6699FF;
J:=3*K-2*D;
买入:(CROSS(J,D )AND CROSS(J,K)AND K <40 AND D<50 AND J<50)*50,colorred;

同花顺曾氏KDJ指标公式

 

相关文章