在线检测未来函数

同花顺圆月弯刀主图指标公式

来源:Internet,编辑:股旁网,2013-03-25

该指标的用法也是低位金叉的时候买入股票,指标会在不同时间,显示金叉,有些金叉是不能买入的。比如当个股出现震荡走势,此时指标发出的金叉往往无效。在趋势较为明显的情况下,如果指标发出金叉提示,那么此时可以果断介入。

MA5:MA(CLOSE,5);
MA24:MA(CLOSE,24);
DRAWICON(CROSS(MA5,MA24),L,1);
MA72:MA(CLOSE,72);
DRAWICON(CROSS(MA24,MA72),L,1);

同花顺圆月弯刀主图指标公式

 

相关文章