在线检测未来函数

大智慧冰海潜龙指标公式

来源:Internet,编辑:股旁网,2013-03-25

N:=1;LH:=1;
x: REF(CLOSE,1);
潜龙: SMA(MAX(CLOSE-x,0),8,1)/SMA(ABS(CLOSE-x),8,1)*100;
冰海: SMA(MAX(CLOSE-x,0),56,1)/SMA(ABS(CLOSE-x),56,1)*100;
aa:IF(CROSS(78,潜龙),80,100),pointdot;
卖出:stickline(CROSS(78,潜龙),80,100,0.5,1),colorred;
排序: IF(CROSS(潜龙,15),20,0),COLORf0f000,STICK;
DRAWICON(排序>0,20,1 );
VAR5:=REF(CLOSE,1);
VAR6:=SMA(MAX(CLOSE-VAR5,0),N,1)/SMA(ABS(CLOSE-VAR5),N,1)*100;
卖:stickline(CROSS(LH,VAR6),20,0,10,1) ,COLOR00ff00;
drawicon(CROSS(LH,VAR6),30,2);
drawicon(CROSS(78,潜龙),100,2);

大智慧冰海潜龙指标公式

 

相关文章