在线检测未来函数

通达信刀未老指标公式

来源:Internet,编辑:股旁网,2013-03-25

N:=5;M:=3;
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
K:EMA(RSV,M);
D:MA(K,M);
低位金叉跟进:20;
高位死叉小心:80,COLORFFFF00;
条件:=CROSS(K,D) AND K<40;
条件0:=CROSS(D,K) AND K>75;
DRAWICON(条件,20,1);
DRAWICON(条件0,80,2);

通达信刀未老指标公式

 

相关文章