在线检测未来函数

同花顺卖钱主图指标公式

来源:Internet,编辑:股旁网,2013-03-26

操盘线:MA(C,4),colorred,LINETHICK3;
安全线:=MA(C,19),colorgray,LINETHICK1;
牛熊分界线:MA(C,200),coloryellow,CIRCLEDOT,LINETHICK1;
DRAWTEXT(CROSS(安全线,操盘线),H*1.01,'←S 卖出'),Color00FF00;
DRAWTEXT(CROSS(操盘线,安全线),L*0.99,'←B 买入'),Color00FFFF;

同花顺卖钱主图指标公式

 

相关文章