在线检测未来函数

大智慧中线通道主图指标公式

来源:Internet,编辑:股旁网,2013-03-29

MA7:EMA(CLOSE,7),linethick2;
MA12:EMA(CLOSE,12);
MA21:EMA(CLOSE,21),linethick2;
MA50:EMA(CLOSE,50);

大智慧中线通道主图指标公式

 

相关文章