在线检测未来函数

通达信预测涨停选股指标公式

来源:Internet,编辑:股旁网,2013-03-31

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=(SMA(RSV,3,1));
D:=(SMA(K,3,1));
KK:=INTPART(SMA(RSV,3,1));
DD:=INTPART(SMA(K,3,1));
N:=KK+DD,COLORFF00FF,LINETHICK2;
预测:=IF(CROSS(N,50),90,50),COLOR00FF00;
涨停:=IF(CROSS(N,99.5),100,50),COLORYELLOW;
涨停>预测;

通达信预测涨停选股指标公式

 

相关文章