在线检测未来函数

大智慧几短买卖指标公式

来源:Internet,编辑:股旁网,2013-04-01

a:=MA(CLOSE,1);
a1:=(((LOW + HIGH) + CLOSE) / 3);
b:=MA(a1,5);
b1:=HHV(b,10);
ab:=MA(a1,5);
买卖:=LLV(ab,10);
急买奇准:IF(LLV((a < 买卖),5),50,0),colorred;
短买奇准:IF(LLV((a < 买卖),10),50,0),color0099ff;
急卖奇准:IF(HHV((a < b1),5),100,50),colorblue;
短卖奇准:IF(HHV((a < b1),10),100,50),colorffcc66;

大智慧几短买卖指标公式

 

相关文章