在线检测未来函数

同花顺涂鸦之剑主图指标公式

来源:Internet,编辑:股旁网,2013-04-03

一号线:EMA(CLOSE,144);
二号线:EMA(CLOSE,25),colorred;
工作线:EMA(CLOSE,17),color00ffff;
九号线:EMA(CLOSE,99),LINETHICK3,colorred;
三号线:EMA(CLOSE,318);
MA生命线:MA(CLOSE,453),LINETHICK2,colorFFffff;
生命线:EMA(CLOSE,453),LINETHICK2,colorFFffff;
五号线:EMA(CLOSE,550);
六号线:EMA(CLOSE,610);
七号线:EMA(CLOSE,730);
八号线:EMA(CLOSE,888);
日线:MA(CLOSE,7),color00ffff;
一号工作线:EMA(CLOSE,14),colorwhite;
生命线50:EMA(CLOSE,50),color00ff00;
牛熊分界线:MA(CLOSE,500);

同花顺涂鸦之剑主图指标公式

 

相关文章