在线检测未来函数

同花顺庄家试盘指标公式

来源:Internet,编辑:股旁网,2013-04-16

ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=ZZLKP-ZZLJJ;
AA:=EMA(ZJLRQD,1);
BB:=EMA(AA,5);
CC:=AA-BB;
STICKLINE(CC<REF(CC,2),CC,0,2,1), COLOR00FF00;
STICKLINE(CC>REF(CC,2),CC,0,2,1), colorred;
主力资金试盘:IF(CROSS(AA,BB),8,0),STICK,LINETHICK4,COLOR0080FF;
主力对倒出货:IF(CROSS(BB,AA),-8,0),STICK,LINETHICK4,COLOR00FF00;
DRAWICON(主力资金试盘>0,8,7);
DRAWICON(主力对倒出货<0,-8,8);

同花顺庄家试盘指标公式

 

相关文章