在线检测未来函数

同花顺自用资金指标公式

来源:Internet,编辑:股旁网,2013-04-20

资金:(V-LLV(V,10))/REF(V,10)*100;//隐藏;
资金快:MA(资金,5)/10,Color0000FF,linethick1;
资金中:MA(资金,10)/20,Color00FF00,linethick1;
资金长:MA(资金,23)/30,coloryellow,linethick1;
RSV:=(C*H);
RV:=(C*L);
RS:=(C*O);
DI:=(EMA(RV,2) - EMA(RSV,4))*10;
DE:=EMA(RS,1);
MAC:=2*(DI+DE)/2;
B线:EMA(MAC,10),colorblue;
S线: MA(B线,5), colorwhite;

同花顺自用资金指标公式

 

相关文章