在线检测未来函数

通达信黑马追涨选股指标公式

来源:Internet,编辑:股旁网,2013-04-20

MA1:=MA(CLOSE,13);
MA2:=MA(CLOSE,33);
MA3:=MA(CLOSE,53);
A1:=OPEN<MA1 OR OPEN<MA2 OR OPEN<MA3;
A2:=C>MAX(MA1,MAX(MA2,MA3));
A3:=V/MA(V,29)>1.22;
A4:=C/REF(C,1)>1.0382;
JZ:A1 AND A2 AND A3 AND A4;

通达信黑马追涨选股指标公式

 

相关文章