在线检测未来函数

通达信大比率强胜主图指标公式

来源:Internet,编辑:股旁网,2013-04-22

CBFB:=MA(C,2);
JL:=IF(C>CBFB,V,0);
CL:=IF(C<CBFB,V,0);
JLH:=SUM(JL,4);
CLH:=SUM(CL,4);
LHB:=CLH/JLH;
TJ1:=IF(HHV(LHB,9)>4 AND CROSS(4,LHB) AND C>=O,1,0);
TJ2:=IF(LLV(LHB,9)<4 AND CROSS(LHB,4) AND C<=O,1,0);
DRAWICON(TJ1,L*0.96,1);
DRAWICON(TJ2,L*0.96,2);

通达信大比率强胜主图指标公式

 

相关文章