在线检测未来函数

通达信经典版KDJ量指标公式

来源:Internet,编辑:股旁网,2013-04-24

量(2千):VOL/2000,VOLSTICK,COLORRED;
换手率:VOL/CAPITAL*100,NODRAW,COLORYELLOW;
STICKLINE(ACTINVOL/10000>0,0,ACTINVOL/10000,2,0),COLORYELLOW;
N:=9;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),COLORYELLOW;
D:SMA(K,M2,1),COLORGREEN;
J:3*K-2*D,COLORMAGENTA;

通达信经典版KDJ量指标公式

 

相关文章