在线检测未来函数

通达信金买死卖指标公式

来源:Internet,编辑:股旁网,2013-04-28

VAR11:=1;
VAR22:=((((2*CLOSE)+HIGH)+LOW) / 4);
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
K:(EMA((((VAR22-VAR4)/(VAR5-VAR4))*100),4)*VAR11),COLORFF00FF;
D:(EMA(((0.667*REF(K,1))+(0.333*K)),2)*VAR11),COLORFFFFFF;
条件:=CROSS(K,D) AND K<40;
条件0:=CROSS(D,K) AND K>90;
DRAWICON(条件,25,1);
DRAWICON(条件0,80,2);

通达信金买死卖指标公式

 

相关文章