在线检测未来函数

通达信喜欢抄底选股指标公式

来源:Internet,编辑:股旁网,2013-05-01

高:=REF(HHV(H,150),3);
近期顶:=REFDATE(高,DATE);
最顶:=REFDATE(近期顶,DATE);
出:=最顶=H AND ((C-L)<(O-C) OR (O-L)<(C-O));
低:=REF(LLV(L,150),3);
近期底:=REFDATE(低,DATE);
最底:=REFDATE(近期底,DATE);
进:最底=L AND ((C+L)<(O+C) OR (O+L)<(C+O));

通达信喜欢抄底选股指标公式

 

相关文章