在线检测未来函数

通达信玄黄无忧主图指标公式

来源:Internet,编辑:股旁网,2013-05-04

A1:=(MA(CLOSE,21)),,;
A2:=(MA(CLOSE,5)),,;
A3:=(MA(CLOSE,5)),,;
IF(A2>A1,A1,A2),COLORGREEN,LINETHICK2;
IF(A3<A1,A1,A3),COLORRED,LINETHICK2;
A1,COLORYELLOW,LINETHICK2;
(MA(CLOSE,3)),COLORLIGRAY,;

通达信玄黄无忧主图指标公式

 

相关文章