在线检测未来函数

通达信三微分指标公式

来源:Internet,编辑:股旁网,2013-05-04

N:=0;
AL:=(C+L+H+O)/4;
A1:=EMA(AL,1)-EMA(AL,60);
A2:=(EMA(A1,3)-EMA(A1,20));
A3:=(EMA(A2,3)-EMA(A2,5))*100;
M5:SUM(A3,N);
DRAWBAND(M5,255,0,RGB(34,139,34));
M10:MA(M5,5);
M20:MA(M10,5);
STICKLINE(1,M5,M10,0,0),COLORBROWN;
DRAWKLINE(M5,REF(M5,1),REF(M5,1),M5);

通达信三微分指标公式

 

相关文章