在线检测未来函数

通达信秒杀主图指标公式

来源:Internet,编辑:股旁网,2013-05-05

VAR4:=EMA(C,3);
A1:=HHV(MA(C,3),10);
A2:=HHV(MA(C,3),9);
A3:=HHV(MA(C,3),8);
A4:=HHV(MA(C,3),7);
A5:=HHV(MA(C,3),6);
A6:=HHV(MA(C,3),5);
A7:=HHV(MA(C,3),4);
A8:=HHV(MA(C,3),3);
A9:=HHV(MA(C,3),2);
B9:=LLV(MA(C,3),2);
理想:=IF(A1=A2=A3=A4=A5=A6=A7=A8=A9,A9,B9);
秒杀:=NEWSAR(2,150);
DRAWICON(CROSS(理想,秒杀),L*0.96,1);
DRAWICON(CROSS(秒杀,理想),H*1.03,2);

通达信秒杀主图指标公式

 

相关文章