在线检测未来函数

大智慧于氏线主图指标公式

来源:Internet,编辑:股旁网,2013-05-06

YS1:MA(C,30),LINETHICK3;
YS2:MA(C,60);
YS3:MA(C,90);
YS4:MA(C,120);
YS5:MA(C,150);
YS6:MA(C,180);
YS7:MA(C,210);
YS8:MA(C,240);
YS9:MA(C,270);
SY10:MA(C,300);
YS11:MA(C,330);
YS12:MA(C,360),COLORYELLOW,LINETHICK3;

大智慧于氏线主图指标公式

 

相关文章