在线检测未来函数

通达信底部资金进场日组合选股指标公式

来源:Internet,编辑:股旁网,2013-05-06

抄底线:=20;
F1:=ZIG(3,15);
方向:=IF((F1> REF(F1,1)),5,105);
A1:=DYNAINFO(6);
A2:=IF(LOW>A1,0,IF(HIGH<A1,1,(A1-LOW+0.01)/(HIGH-LOW+0.01)));
A3:=VOL/WINNER(LOW);
A4:=REF(HHV(CLOSE,120),1);
A5:=REF(LLV(CLOSE,120),1);
A6:=100*(CLOSE-A5)/(A4-A5);
A7:=A2>0 OR A2=1;
A8:=A7 AND A3/REF(A3,3)>=3 AND A6<80;
A11:=IF(FILTER(A8,3),5,0);
XG:= A11;
合并:CROSS(抄底线,方向)AND XG;

通达信底部资金进场日组合选股指标公式

 

相关文章