在线检测未来函数

通达信股经成本主图指标公式

来源:Internet,编辑:股旁网,2013-05-09

N1:=8;N2:=20;N3:=21;M:=50;
X1: EMA(CLOSE,N1);
X2: EMA(CLOSE,N2);
X3: EMA(X1,N3);
平衡线: DMA(COST(M),VOL/CAPITAL);

通达信股经成本主图指标公式

 

相关文章