在线检测未来函数

同花顺多空转向指标公式

来源:Internet,编辑:股旁网,2013-05-12

当多头在多空分界线上方运行时,持股;在多空分界线下方运行时,持币。

年线:=EMA(C,96);
多头:EMA(C,2),colorgreen;
空头:年线-(多头-年线),COLORFF90FF;
压力:=MA(LLV(C,12)*1.126,8);
支撑:=MA(HHV(C,26)*0.866,6);
多空线:=(压力+支撑)/2;
多空分界线: (压力+支撑)/2,colorred;

同花顺多空转向指标公式

 

相关文章