在线检测未来函数

通达信三微分BIAS指标公式

来源:Internet,编辑:股旁网,2013-05-12

运用原则: 12日平均值乖离:-4.5%是买进时机,+5%是卖出时机; 24日平均值乖离:-8%是买进时机,+20%是卖出时机;

BIAS1:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS2:=(CLOSE-MA(CLOSE,14))/MA(CLOSE,14)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
电:=SUM(BIAS1+BIAS2+BIAS3,1);
DRAWBAND(电,255,0,RGB(34,139,34));
西电:=(-1)*电,VOLSTICK;
DRAWICON(CROSS(-0.01,西电),0,1);
DRAWICON(CROSS(西电,0.01),0,2);

通达信三微分BIAS指标公式

 

相关文章