在线检测未来函数

通达信抄底涨停板选股指标公式

来源:Internet,编辑:股旁网,2013-06-02

涨停:=C/REF(C,1)>=1.095 AND C=H;
BH:=BARSLAST(涨停);
飞行:=O>REF(H,1) AND V>REF(V,1)*1.3 ;
选股:REF(涨停,4) AND REF(飞行,3) AND LLV(C,BH)>REF(C,BH) AND HHV(V,BH)=REF(V,3) AND REF(V,1)<REF(V,2) AND V<REF(V,1);

通达信抄底涨停板选股指标公式

 

相关文章