在线检测未来函数

通达信抄底大阴线选股指标公式

来源:Internet,编辑:股旁网,2013-06-02

涨停:=C/REF(C,1)>=1.095 AND C=H;
高开阴线:=O>REF(C,1)*1.06 AND C<O AND O=H;
选股2:REF(涨停,2) AND REF(高开阴线,1) AND C>O;

通达信抄底大阴线选股指标公式

 

相关文章