在线检测未来函数

通达信最佳炒底爆点选股指标公式

来源:Internet,编辑:股旁网,2013-06-02

史上最牛B选股,本指标对一枝股票一年(360日)只出1,2次信号,甚至不出,一旦出现,长期投资长期持有获利N倍不是梦,拥有此指标,可笑傲股市,笑傲群雄。

日:=360;
s:=1;
高1:=REF(HHV(H,日),s);
低1:=REF(LLV(L,日),s);
H1:=高1-(高1-低1)*0.969;
零点809:=REFDATE(H1,DATE);
低:=REFDATE(低1,DATE);
爆点: BETWEEN(L,零点809,低+0.106) OR C<=低 ;

通达信最佳炒底爆点选股指标公式

 

相关文章