在线检测未来函数

大智慧加仓抄底指标公式

来源:Internet,编辑:股旁网,2013-06-06

给kdj加入加仓抄底信号,黄三角加仓,白三角市抄底.

RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:SMA(RSV,3,1),COLORFFFFFF;
D:SMA(K,3,1),COLOR00FFFF;
J:3*K-2*D,COLORFF00FF;
抄底:if(REF(COUNT(k<ref(k,1),5)>=5,1) AND COUNT(K<30,5)>=2 AND COUNT(J<0,3)>0 AND CROSS(J,0),90,50),color00ffff;
tj00:=BARSLAST(ref(cross(k,d) and ref(k,1)<35,1));
tj11:=c<ref(c,tj00+1)*1.1 and ref(k,1)<60 and (tj00+1)<25 and (tj00+1)>5 and k>ref(k,tj00+1) and cross(k,d);
加仓:if(tj11,35,0),color1111ff;

大智慧加仓抄底指标公式

 

相关文章