在线检测未来函数

通达信叠加涨停选股指标公式

来源:Internet,编辑:股旁网,2013-06-07

A3:=REF(C,2)/REF(C,3)>1.095;
B3:=REF(V,1)/REF(V,2)<1.5 AND REF(C,1)<REF(C,2) AND REF(C,1)<REF(O,1);
D3:=C>REF(O,1);
E3:=(C-LLV(C,100))/LLV(C,100)*100;
叠加涨停:IF(A3 AND B3 AND D3 AND E3<50,100,0);

通达信叠加涨停选股指标公式

 

相关文章