在线检测未来函数

大智慧拉升起点指标公式

来源:Internet,编辑:股旁网,2013-06-10

Var1:=MA(CLOSE,1);
Var2:=(((LOW+HIGH)+CLOSE)/3);
Var3:=MA(Var2,5);
Var4:=HHV(Var3,10);
Var5:=MA(Var2,5);
交易:=LLV(Var5,10);
买1:IF(LLV((Var1<交易),5),50,0),COLORMAGENTA;
买2:IF(LLV((Var1<交易),10),50,0),COLORMAGENTA;

大智慧拉升起点指标公式

 

相关文章