在线检测未来函数

通达信KDJ通道指标公式

来源:Internet,编辑:股旁网,2013-06-20

RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,10)-LLV(LOW,15))*100;
K:=MA(RSV,3);
D:=MA(K,3);
J:(9*K-4*D)/2;
JH:HHV(J,14);
JL:LLV(J,14);
JM:((LLV(J,14)+HHV(J,14))/2);
0,DOTLINE;

通达信KDJ通道指标公式

 

相关文章