在线检测未来函数

同花顺东方资金指标公式

来源:Internet,编辑:股旁网,2013-06-21

金色为主力线,绿色为散户线,主力出现时,操作比较安全 .

均价:=(H+L+O+C)/4;
分水岭:MA(3*均价-2*SMA(均价,2,1),12),LINETHICK1;
做多趋势:IF(均价>分水岭,均价,分水岭),coloryellow;
支撑:REVERSE(做多趋势)+2*分水岭,colormagenta;
下跌:IF(均价<分水岭,均价,分水岭),colorgray;
B:=(2*EMA(LLV(均价,7),10)-均价);
做空趋势:(3*B-2*SMA(B,10,1)),colorgreen,LINETHICK2;
阻力:=REVERSE(下跌)+2*分水岭;

同花顺东方资金指标公式

 

相关文章